WhatsApp: Seien Sie vorsichtig, wenn Sie diese Telefone haben, wird die App bald nicht verfügbar sein

Die beliebte Messaging-App WhatsApp wird auf einigen Telefonmodellen, die zu alt sind, um das neue Update auszuführen, nicht mehr funktionieren.

Ob Sie eine Datei haben Iphone oder eins Android Telefondas neue Update von Die Whatsapp könnte dich interessieren. Die Messaging-App plant, Dateien zu veröffentlichen Die neueste version In den kommenden Tagen. Und die schlechte Nachricht: Einige Handys, die als alt gelten, können die Meta-Gruppen-App (Facebook, Instagram) nicht mehr ausführen.

Aus 31. Mai Daher werden einige der 2 Milliarden WhatsApp-Benutzer Instant Messaging nicht verwenden können. Seit 2013 sortiert das Unternehmen regelmäßig Smartphones aus, die es für veraltet hält. Diesmal sind rund fünfzig Models beteiligt.

Wenn auf diesen Telefonen nicht die richtige Version von Android oder IOS ausgeführt wird, ist WhatsApp nicht verfügbar.

Liste der betroffenen Telefone:

Apple iPhone 6sUnd die iPhone 6s Plus, Lenovo А820, ZТЕ V956, D2 wurde ausgewähltАссеnd G740, Ascend Mate, Fаеа F1, Аrсhoos 53 Рlatіnum, Ich möchte 500Und die Ѕаmѕung Gay Die neueste Version, Galaxy Trend II, Galaxy S3 MiniGalaxy Xcover 2, Gаlахy а Blatt 2, Gаlахy Соre, саtеrріllаr, Саt В15, реріа м, Wіkeо, Сіink Fіve, Dark Optinight, тнl W8, Zте7 Grand II, Dual Optimus L7 und Optimus L7 Optimus L3 II, Dual, Optimus F4 II Optimus L4 II, Optimus L2 II, Optimus F3Q.

Wie erwähnt PariserEin kurzer Blick auf die Einstellungen Ihres Telefons lässt Sie feststellen, ob Sie mindestens IOS10 oder Android 4.1 haben. Wenn nicht, aktualisieren Sie Ihr Smartphone auf die Gefahr hin, dass Sie WhatsApp nicht oder mit vielen Fehlern verwenden können.

Siehe auch  Die Geheimnisse der nächsten drei iPhones enthüllen?

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.